Ruby is a gem

Прогрессивный язык будущего:

[!] There was an error parsing `Gemfile`: You cannot specify the same gem twice with different version requirements.
You specified: ruby-prof (< 1.0.0) and ruby-prof (>= 0). Bundler cannot continue.

2019.07.31 02:16